BVE5.7対応情報

只今公開しているBVE大糸線REV.1は、BVE5.7以降では動作しません。
現在開発中のREV.2での対応を計画しています。

リリースまでの間はBVE5.6でお楽しみ頂ますようお願い致します。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です